dudas al arrancar mi 900

Moderadores: Chapu, CANARIAN

Responder
morpy
Visitante habitual
Mensajes: 92
Registrado: 02 May 2019, 21:45
Moto: vulcan 900 clasic

dudas al arrancar mi 900

Mensaje por morpy » 16 Nov 2019, 20:23

la moto duerme en cochera y como el frió no le afecta arranca bien, pero hoy me la he llevado al curro y al arrancarla después de ocho horas a la intemperie, no me ha arrancado a la primera, a la segunda ha arrancado pero con el ralinti muy bajo, no suelo acelerare en frió, y me ha parecido que seguía haciendo el mismo ruido que hace cuando le pones el contacto, como si se reiniciara, ese ruido lo hacia con la moto en marcha, ¿es normal? seguro al 100% no estoy ,pero creo que si hacia el ruido con la moto en marcha, la he apagado varias veces para asegurarme ,¿alguien ha notado algo parecido?
salu2



Avatar de Usuario
Armando Jaleo
Socio VOCS
Socio VOCS
Mensajes: 396
Registrado: 24 Mar 2019, 19:58
Moto: 2017 VN2K CuelloToro
Socio: 1043-S
Ubicación: Rincón de la Victoria, Málaga

Re: dudas al arrancar mi 900

Mensaje por Armando Jaleo » 16 Nov 2019, 22:00

morpy escribió:
16 Nov 2019, 20:23
la moto duerme en cochera y como el frió no le afecta arranca bien, pero hoy me la he llevado al curro y al arrancarla después de ocho horas a la intemperie, no me ha arrancado a la primera, a la segunda ha arrancado pero con el ralinti muy bajo, no suelo acelerare en frió, y me ha parecido que seguía haciendo el mismo ruido que hace cuando le pones el contacto, como si se reiniciara, ese ruido lo hacia con la moto en marcha, ¿es normal? seguro al 100% no estoy ,pero creo que si hacia el ruido con la moto en marcha, la he apagado varias veces para asegurarme ,¿alguien ha notado algo parecido?
salu2
Tu titulo pone que tienes una VN900 (que sabemos que es de Inyección) y has abierto el hilo en el apartado de la Vulcan 900, pero veo que tu perfil pone que tienes una Vulcan 500 (que es de Carburación). Me parece que la solución a lo que te puede estar ocurriendo, depende bastante de cual de las dos motos se trata...


r:ain-cloud: Y mientras tanto arde Roma...

morpy
Visitante habitual
Mensajes: 92
Registrado: 02 May 2019, 21:45
Moto: vulcan 900 clasic

Re: dudas al arrancar mi 900

Mensaje por morpy » 17 Nov 2019, 22:05

Armando Jaleo escribió:
16 Nov 2019, 22:00
morpy escribió:
16 Nov 2019, 20:23
la moto duerme en cochera y como el frió no le afecta arranca bien, pero hoy me la he llevado al curro y al arrancarla después de ocho horas a la intemperie, no me ha arrancado a la primera, a la segunda ha arrancado pero con el ralinti muy bajo, no suelo acelerare en frió, y me ha parecido que seguía haciendo el mismo ruido que hace cuando le pones el contacto, como si se reiniciara, ese ruido lo hacia con la moto en marcha, ¿es normal? seguro al 100% no estoy ,pero creo que si hacia el ruido con la moto en marcha, la he apagado varias veces para asegurarme ,¿alguien ha notado algo parecido?
salu2
Tu titulo pone que tienes una VN900 (que sabemos que es de Inyección) y has abierto el hilo en el apartado de la Vulcan 900, pero veo que tu perfil pone que tienes una Vulcan 500 (que es de Carburación). Me parece que la solución a lo que te puede estar ocurriendo, depende bastante de cual de las dos motos se trata...
perdonad , efectivamente tenia una vn de 500,pero desde hace mes y medio tengo la de 900 clasic del 2007
tengo que editar el perfil
salu2



Avatar de Usuario
Batido
Visitante habitual
Mensajes: 115
Registrado: 31 Oct 2018, 12:19
Moto: VN 900 Classic 2007

Re: dudas al arrancar mi 900

Mensaje por Batido » 22 Nov 2019, 14:39

Buenas. Tengo la misma moto, del mismo año.
Es un poco sensible al frío, pero arranca a la segunda. Tiene un regulador de ralentí junto al filtro del aire y en invierno tengo que subírselo como si fuera de carburación.

En cuanto al ruido no te preocupes. Es el mismo que hace al dar al contacto, es la inyección de gasolina y suena constantemente mientras está funcionando. Me pasó el día que la probé para comprarla, tiene una inyección un poco ruidosa

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk




morpy
Visitante habitual
Mensajes: 92
Registrado: 02 May 2019, 21:45
Moto: vulcan 900 clasic

Re: dudas al arrancar mi 900

Mensaje por morpy » 22 Nov 2019, 22:46

Batido escribió:
22 Nov 2019, 14:39
Buenas. Tengo la misma moto, del mismo año.
Es un poco sensible al frío, pero arranca a la segunda. Tiene un regulador de ralentí junto al filtro del aire y en invierno tengo que subírselo como si fuera de carburación.

En cuanto al ruido no te preocupes. Es el mismo que hace al dar al contacto, es la inyección de gasolina y suena constantemente mientras está funcionando. Me pasó el día que la probé para comprarla, tiene una inyección un poco ruidosa

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
muchísimas gracias por la información, estaba pelin preocupado...salu2



Avatar de Usuario
Batido
Visitante habitual
Mensajes: 115
Registrado: 31 Oct 2018, 12:19
Moto: VN 900 Classic 2007

Re: dudas al arrancar mi 900

Mensaje por Batido » 23 Nov 2019, 02:16

Un placer! Disfruta de la VN900, es una moto muy especial. Y por el motor no te preocupes, que el mío tiene 118000 kilómetros y va como la seda. Tienes moto para rato!

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk




morpy
Visitante habitual
Mensajes: 92
Registrado: 02 May 2019, 21:45
Moto: vulcan 900 clasic

Re: dudas al arrancar mi 900

Mensaje por morpy » 24 Nov 2019, 14:42

Batido escribió:
23 Nov 2019, 02:16
Un placer! Disfruta de la VN900, es una moto muy especial. Y por el motor no te preocupes, que el mío tiene 118000 kilómetros y va como la seda. Tienes moto para rato!

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
muchas gracias de nuevo, otra pregunta relacionada con la moto, le he notado en ocasiones en frió como pega unos pequeños "peos" ¿son normales?
saludos cordiales



MaxVB
Visitante habitual
Mensajes: 67
Registrado: 20 May 2018, 16:47
Moto: VN 900 Año 2008

Re: dudas al arrancar mi 900

Mensaje por MaxVB » 26 Nov 2019, 13:48

Batido escribió:
22 Nov 2019, 14:39
Buenas. Tengo la misma moto, del mismo año.
Es un poco sensible al frío, pero arranca a la segunda. Tiene un regulador de ralentí junto al filtro del aire y en invierno tengo que subírselo como si fuera de carburación.

En cuanto al ruido no te preocupes. Es el mismo que hace al dar al contacto, es la inyección de gasolina y suena constantemente mientras está funcionando. Me pasó el día que la probé para comprarla, tiene una inyección un poco ruidosa

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
Muchísimas gracias. Me pasa últimamente lo mismo y estaba preocupado porque arranca a la segunda. Sabiendo que es normal, me quedo tranquilo :thumb-up:



Avatar de Usuario
Batido
Visitante habitual
Mensajes: 115
Registrado: 31 Oct 2018, 12:19
Moto: VN 900 Classic 2007

Re: dudas al arrancar mi 900

Mensaje por Batido » 26 Nov 2019, 17:31

morpy escribió:
Batido escribió:
23 Nov 2019, 02:16
Un placer! Disfruta de la VN900, es una moto muy especial. Y por el motor no te preocupes, que el mío tiene 118000 kilómetros y va como la seda. Tienes moto para rato!

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
muchas gracias de nuevo, otra pregunta relacionada con la moto, le he notado en ocasiones en frió como pega unos pequeños "peos" ¿son normales?
saludos cordiales
Tras arrancar en frío, dejala más tiempo templando al ralentí y cuéntanos si sigue haciéndolo. En mi caso me ha pasado pero en cuanto templa un poco deja de hacerlo

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk




morpy
Visitante habitual
Mensajes: 92
Registrado: 02 May 2019, 21:45
Moto: vulcan 900 clasic

Re: dudas al arrancar mi 900

Mensaje por morpy » 26 Nov 2019, 19:56

Batido escribió:
26 Nov 2019, 17:31
morpy escribió:
Batido escribió:
23 Nov 2019, 02:16
Un placer! Disfruta de la VN900, es una moto muy especial. Y por el motor no te preocupes, que el mío tiene 118000 kilómetros y va como la seda. Tienes moto para rato!

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
muchas gracias de nuevo, otra pregunta relacionada con la moto, le he notado en ocasiones en frió como pega unos pequeños "peos" ¿son normales?
saludos cordiales
Tras arrancar en frío, dejala más tiempo templando al ralentí y cuéntanos si sigue haciéndolo. En mi caso me ha pasado pero en cuanto templa un poco deja de hacerlo

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk
ok, mil gracias de nuevo
saludos



Avatar de Usuario
Batido
Visitante habitual
Mensajes: 115
Registrado: 31 Oct 2018, 12:19
Moto: VN 900 Classic 2007

Re: dudas al arrancar mi 900

Mensaje por Batido » 26 Nov 2019, 20:05

A vosotros. Birras!

Enviado desde mi Redmi Note 6 Pro mediante Tapatalk




Responder