SONIDO MOLESTO EN MI VN1700

Moderadores: CANARIAN, Chapu

Responder
ppmot
Visitante
Mensajes: 5
Registrado: 28 Jul 2013, 08:32
Moto: VN1700 CLASSIC TOURE

SONIDO MOLESTO EN MI VN1700

Mensaje por ppmot » 28 Jul 2013, 09:16

Hola a todos. Soy nuevo por aqui y el tema que me trae es antiguo ya que hace tiempo se expuso en este foro y no he visto hasta ahora otro caso (fué de Franco, Mallorca, 10 de mayo de 2010).
Tengo el modelo VN1700 classic tourer de 2010 y rebuscando en este foro he visto que Franco tenia un problema similar al mio. La moto emite un chillido parecido al diferencial de un camión como él bien describe. Cuando la adquirí, pensé que era así al estar nueva pero pasado todo este tiempo y con 29.000 km no creo que sea normal y más cuando descubro este foro y dicho comentario de Franco. Cuando voy circulando, principalmente en 5ª ó 6ª oigo más ese sonido que los propios escapes. No se si Franco lo llegó a resolver o si alguno de vosotros conoceis qué lo produce. De ser así, agradecería vuestros comentarios. Un saludo :roll: .



Frase
Visitante amigo
Mensajes: 1473
Registrado: 13 Sep 2010, 14:57
Moto: Z900rs

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por Frase » 28 Jul 2013, 15:22

El ruido que describes no se oye en la mia, .... ¿?



Avatar de Usuario
motxilito
Visitante amigo
Mensajes: 1685
Registrado: 09 Feb 2007, 22:16
Moto: VN 1.600 CLASSIC
Ubicación: euskadi

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por motxilito » 29 Jul 2013, 09:22

Pregunto.este ruido tambien te lo hace estando la moto parada o cuando vas a muy poca velocidad?vsssssssssss


(a lo dicho, ke me pica el bicho)
http://picasaweb.google.com/motxilito

ppmot
Visitante
Mensajes: 5
Registrado: 28 Jul 2013, 08:32
Moto: VN1700 CLASSIC TOURE

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por ppmot » 30 Jul 2013, 17:05

hola. Este sonido solo lo hace cuando va en marcha y sobre todo cuando mantengo o acelero. Al soltar puño el sonido se reduce bastante. Da la sensación que es de engranajes o transmisión. Por eso he pensado desde un principio que iría reduciendose al paso del tiempo pero me parece que esto va para largo r:ain-cloud:



BRAZI
Visitante amigo
Mensajes: 817
Registrado: 31 Oct 2007, 18:53
Moto: marauder VZ 1600
Ubicación: CANTABRIA

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por BRAZI » 31 Jul 2013, 07:45

Yo comprobaria si la polea del motor esta floja o si tiene olgura el eje con el rodamiento.

Hace tiempo a u amigo mio (hera otra moto) le habia salido un ruido pareciso ( a sirena) y hacia lo mismo que comentas, al final se cargo la tapa del motor salida del cardan total por una tuerca mal apretada, se desplazo el piñon y rodio todo lo que tenia contacto.

No lo dejes, puede provocar una averia mayor o un acidente que seria peor. Suerte.


UN MOTERO MAS

Avatar de Usuario
Osinaga
Visitante
Mensajes: 11
Registrado: 01 Oct 2013, 12:03
Moto: VN 1700 Tourer
Ubicación: Donostia

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por Osinaga » 01 Oct 2013, 13:13

Hola, me gustaría saber si se ha solucionado el tema, por lo que dices, a la mía le pasa algo parecido, no sé si es el mismo ruido porque es difícil tenerlo claro sin oirlo in situ. En mi caso, es una especie de chirrido, que en frío no hace y que cuando calienta se empieza a oir, no es mucha cosa, pero me da la impresión de que no debería hacerlo. Al tumbar se nota algo más, no sé si por que el sonido rebota en el suelo y llega mejor a los oidos o por aluna otra razón mas técnica. Hablado con el mecánico de Kawa, me reconoce que el ruido no es habitual, pero me dice que es tan poca cosa que no merece empezar a desmontar la moto sin saber por dónde empezar y que si fuera su moto, él no le haría caso y en caso de que la cosa fuera a amas, que ya hablaríamos.

Edito: El hilo al que haces referencia de otro compañero con algo similar, no lo encuentro, te agradecería si me ayudaras a encontrarlo, con algún enlace estaría bien, es que soy un poco torpe con estas cosas.



Avatar de Usuario
J.V.
Visitante amigo
Mensajes: 3421
Registrado: 03 May 2010, 11:26
Moto: GOLDWING 1800 40th
Ubicación: Alcalá de Henares (Madrid)

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por J.V. » 01 Oct 2013, 13:23

ppmot escribió:hola. Este sonido solo lo hace cuando va en marcha y sobre todo cuando mantengo o acelero. Al soltar puño el sonido se reduce bastante. Da la sensación que es de engranajes o transmisión. Por eso he pensado desde un principio que iría reduciendose al paso del tiempo pero me parece que esto va para largo r:ain-cloud:

Hola por lo que dices a mi (1700 voyaguer), me pasaba algo parecido, y luego era un problema de vibracion, que lo resolvi, con ajustar bien un embellecedor, miralo bien todo lo que puedas tocandolo sobre la marcha, y ver si se quita o se reduce....

gracias o un saludo


.................................................................................................................................................
............."Lo que parece ser el final, suele ser en realidad un nuevo comienzo"...................
.................................................................................................................................................

Avatar de Usuario
Sheru
Directiva Castilla y León
Directiva Castilla y León
Mensajes: 3931
Registrado: 02 Feb 2008, 19:34
Moto: Wakizashi VN2000
Socio: 0496-S
Ubicación: Salamanca

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por Sheru » 04 Oct 2013, 08:44

Siendo un chirrido que solo suena en marcha y cuando se da gas podría ser la correa que haya salido chillona como la de algunas 2000.

Obviamnente no tengo ni idea del tipo de ruido que es, pero por descartar cosas...



Avatar de Usuario
Epifanio
Visitante
Mensajes: 31
Registrado: 21 May 2013, 15:41
Moto: VN 1700 voyager

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por Epifanio » 29 Oct 2013, 13:53

Yo tenia un ruido de vibración que me daba cuando hacia calor a 2000 revoluciones y resulto ser el embellecedor dell depósito.
Lo solucioné con un poco de velcro .


BIBA LLO

Avatar de Usuario
Carrujo
Visitante amigo
Mensajes: 2363
Registrado: 28 Feb 2008, 21:33
Moto: Kawasaki VN 1700
Ubicación: La Alcarria

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por Carrujo » 29 Oct 2013, 19:20

Epifanio escribió:Yo tenia un ruido de vibración que me daba cuando hacia calor a 2000 revoluciones y resulto ser el embellecedor dell depósito.
Lo solucioné con un poco de velcro .
Que curioso, amí me pasó lo mismo.
Las puntas en la parte delantera en las puntas del embellecedor de plástico cromado emiten tal vibración que te crees que se va a salir un pistón.


¡Fue muy bueno mientras duró!!

cuxicuxi
Visitante
Mensajes: 29
Registrado: 26 Feb 2013, 21:41
Moto: vn1700 classic toure

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por cuxicuxi » 23 Nov 2013, 00:02

Hola a todos,el ruido que hace mi B29 solo lo hace cuando lleva un par de semanas parada.¿Os acordais cuando poniamos una carta de la baraja entre los radios de la bici?cuando giraba la rueda con la carta cogida con una pinza entre los radios hacia un ruido mui particular,pues mi B29 le hace ese mismo ruido,aun calentando el motor,y se pasa cuando has andado 4 o5 km.Como vivo a mas distancia del concesionario cuando llego al taller ya no hace ruido,y el mecanico dice que sin ruido no toca nada,y le da igual loque yo piense.Un saludo a todos.



Avatar de Usuario
luichi
Socio VOCS
Socio VOCS
Mensajes: 6854
Registrado: 01 Feb 2007, 08:14
Moto: honda goldwing 1800
Socio: 0266-P
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por luichi » 23 Nov 2013, 09:19

cuxicuxi escribió:Hola a todos,el ruido que hace mi B29 solo lo hace cuando lleva un par de semanas parada.¿Os acordais cuando poniamos una carta de la baraja entre los radios de la bici?cuando giraba la rueda con la carta cogida con una pinza entre los radios hacia un ruido mui particular,pues mi B29 le hace ese mismo ruido,aun calentando el motor,y se pasa cuando has andado 4 o5 km.Como vivo a mas distancia del concesionario cuando llego al taller ya no hace ruido,y el mecanico dice que sin ruido no toca nada,y le da igual loque yo piense.Un saludo a todos.
a mi pasó lo mismo despues de cambiar el neumático trasero y descubrí que al montarlo doblaron un poco el guarda correa de plástico que lleva y tocaba con la correa, lo alineé bien y se quitó.


saludos desde el mediterraneo.
socio 266

cuxicuxi
Visitante
Mensajes: 29
Registrado: 26 Feb 2013, 21:41
Moto: vn1700 classic toure

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por cuxicuxi » 25 Nov 2013, 18:28

Hola Luichi,gracias por exponer lo que te pasó con el guarda correa,pero lo mio es problema de motor,yo estoi encabezonado que es un problema de valvulas,puesto que suena a ralenti,aun calentando el motor hasta saltar el ventilador,pero desaparece el sonido despues de rodar unos kilometros.Os mantendre informados.Un saludo.



Avatar de Usuario
pirata che
Visitante
Mensajes: 45
Registrado: 21 Oct 2013, 11:32
Moto: Kawasaki VN1700 Tour

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por pirata che » 01 Dic 2013, 01:48

hola "ppmot" !! De la moto que haces referencia soy su nuevo`propietario y como te leí hace unos dias se lo comenté a su anterior propietario, me dijo que se la llevo a kawa y que la tuvieron unos dias que le hicieron 200 km y que cuando se la devolvieron ya no hacia ese ruido ( pero no le dijeron que le habian hecho ), yo hoy la he probado y no he notado nada estraño, si vuelve ese sonido ya te lo comentaré. V´SSSS :pirate: :pirate:



ppmot
Visitante
Mensajes: 5
Registrado: 28 Jul 2013, 08:32
Moto: VN1700 CLASSIC TOURE

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por ppmot » 10 Ene 2014, 19:35

Hola a todos. Después de darle muchas vueltas al problema del sonido, casualmente he descubierto que desmontando el parabrisas (dejando solo los quitavientos inferiores) desaparece practicamente el sonido molesto :shock: :shock: . Lo descubrí al quitarlo un día casualmente para limpiar esta zona y tener que salir sin tiempo a montarla. Al parecer, el parabrisas, por su estructura o diseño :?: :?: , transmite y amplifica la vibración que se produce en el motor cuando este está engranado y en movimiento. No se si esto es casual en la mía o se produce en todas las VN1700 classic tourer. Bueno, la cuestión es que al menos se que no es defecto del motor. Si la pantalla suena de p.m.
Un saludo.



Avatar de Usuario
ODIN
Visitante amigo
Mensajes: 644
Registrado: 04 Dic 2008, 13:37
Moto: Vulcan 2000 Classic
Ubicación: Zaragoza

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por ODIN » 26 Dic 2014, 11:12

Yo daba por sentado que antes de sacar una moto al mercado, Kawasaki en este caso, y supongo que las demas marcas, antes de hacerlo hacian a la moto en cuestion mil y una pruebas para ver si todo esta correctamente ajustado, de forma que no emita ninguna pieza un ruido o vibracion que no deba, pero leyendo este caso en las 1700 en concreto y alguno mas , por ejemplo la correa de la 2000 y su chirrido, no lo tengo tan claro, lo que no deja de sorprenderme, ya que tengo a los japoneses por gente seria y concienzuda, que estan en todo.



Avatar de Usuario
afiugud
Visitante
Mensajes: 12
Registrado: 14 Feb 2014, 20:05
Moto: VN 1700 Tourer
Ubicación: Madrid
Contactar:

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por afiugud » 05 Dic 2016, 10:10

Bueno gente, yo ya he solucionado/encontrado el problema del ruido. Se trata de la correa de transmisión secundaria. Según me explicó el mecánico, la tensión recomendada es demasiado alta y provoca que la parte de la correa que está en contacto con las partes metálicas se agriete, pierda esa capa y comience el ruidito. También me comentó que como la correa muerde en ángulo hay que calibrar la rueda un pelín descompensada (no recuerdo la diferencia ahora mismo, pero más o menos era de 0.6) de este modo la correa entra recta en la mordida. También me comentó que los frenos tienden a cristalizar, esto es sencillo, simplemente se desgastan un poco y ya no suenan tanto. En resumen: menos tensión (a mi me tensaron en el oficial demasiado, la correa no tiene que quedar como una cuerda de piano), centrar la correa para que entre recta en la mordida y comprobar frenos. De cualquier modo, la mía con 60.000 km ya está jodida por la ineptitud del servicio oficial de kawa (muy mal kawa, que sepas que has perdido un cliente), a ver si me aguanta unos 10.000 más y la cambio. Llevo 2 meses y casi 5.000 kms sin el sonido molesto (a ver, algo hace, porque como digo la correa está medio jodida, a parte de que mi mecánico tuvo que lijar una parte, pero eso en mi caso)... ahora oigo el motor y no la correa, que menuda maravilla... V'sss



Avatar de Usuario
afiugud
Visitante
Mensajes: 12
Registrado: 14 Feb 2014, 20:05
Moto: VN 1700 Tourer
Ubicación: Madrid
Contactar:

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por afiugud » 19 Mar 2017, 09:05

¡Actualización! El sonido reaparece... seguimos indagando en el tema y vemos que la polea, en la mordida con el eje de transmisión, tiene saltados algunos dientes y que cabecea, esto hace que la correa se descoloque y roce (de ahí el ruido). Cambio de polea y esperando para cambiar el eje (que es un pastizal)... y de paso, también cambio de correa a ver si con eso se arregla el problema de una puta vez. XXXXXXXXXXXXXXXXX eso sí, Kawasaki nunca mais (y vale, que esto pasa con todos, pero ya no me pasa más con estos). Ni viajar puede uno, porque voy más atento de la puta correa que de disfrutar la moto y es una pena, porque creo que la moto es una joyita... pero claro, si no eres mecánico, si no tienes mucha idea y tampoco tienes sitio para arreglar o mirar tú mismo dónde puede estar el problema pues ya dirás... En resumen, cuidado con la tensión de la correa, hacer que os miren la polea y el eje (en mi caso se ha doblado un poco) y que la correa quede bien centrada... y por el amor de Crom que nos echen mierdas a la correa (WD-40 o similar)

EDITADO. Los insultos en otro sitio. Aquí no.



Avatar de Usuario
Max
Visitante habitual
Mensajes: 137
Registrado: 07 Ago 2017, 01:30
Moto: VN 1700 Voyager

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por Max » 11 Ago 2017, 00:35

Yo pongo grassa silicona y luego paso un trapo. La silicona entretengua la goma.
Pero por el ruido, lo mejor es de controlar la tension de la correa. En el manual de taller, esta bien explicado. Para conocer mas o menos la fuerza de 4,5 kg que tengo que apoyar con el dedo, lo hago primero sobre una balanza.
Saludos
:D



Napoleon
Visitante habitual
Mensajes: 152
Registrado: 28 Oct 2018, 23:48

Re: SONIDO MOLESTO EN MI VN1700

Mensaje por Napoleon » 16 Dic 2018, 05:24

Hola a todos. Yo deje de oir ruidos cuando me puse los escapes libres. Os lo recomiendo mucho. Adiós a los ruidicillos.


La solidaridad no es un sentimiento superficial, es la determinación firme de empeñarse por el bien común

Responder