no encuentro en mi vulcan 1500 la placa de identificacion

Moderadores: Chapu, CANARIAN

Avatar de Usuario
luichi
Directiva Alicante
Directiva Alicante
Mensajes: 6012
Registrado: 01 Feb 2007, 08:14
Moto: vn 1700 voyager
Socio: 266-S
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por luichi » 06 Ene 2018, 00:59

chapu, te has olvidado que no estaría mal se presentara en condiciones en el apartado correspondiente que tenemos en este foro, por cortesía.
saludos desde el mediterraneo.
socio 266

Avatar de Usuario
luichi
Directiva Alicante
Directiva Alicante
Mensajes: 6012
Registrado: 01 Feb 2007, 08:14
Moto: vn 1700 voyager
Socio: 266-S
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por luichi » 06 Ene 2018, 01:24

viper, por las explicaciones que has dado: puede ser que el radiador esté obstruido, puede ser como bien dicen chapu y brazi que te falle el ventilador, y por último como comentó brazi que fallen los muelles del tapón del vaso de expansión- llenado que lo tienes debajo del depósito de gasolina. esto último le pasó a un compañero en ruta a Galicia y tuvimos suerte de que lo detectó un chaval con un pequeño taller en carril ( donde las almejas )
saludos desde el mediterraneo.
socio 266

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 06 Ene 2018, 02:16

gracias CHAPU.

el termostato numero 1 si me hace saltar el ventilador perfectamente ademas bastante seguido cuando se calienta.
el testigo numero 2 cuando se calienta no se enciende pero si se que la luz de aviso funciona por que cuando pongo el contacto se enciende y cuand la arranco se apaga.

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 06 Ene 2018, 02:20

muchas gracias luichi.

me presente en el foro en el sitio de las presentaciones a lo mejor me e equivocado jeje.

creo que por las opciones que me dais lo suyo seria sustituir o limpiar el radiador.
sabeis donde puedo encontrar alguno economico. o algun sitio que me desmonten y me limpien el radiador?

Avatar de Usuario
luichi
Directiva Alicante
Directiva Alicante
Mensajes: 6012
Registrado: 01 Feb 2007, 08:14
Moto: vn 1700 voyager
Socio: 266-S
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por luichi » 06 Ene 2018, 09:22

dos cosas mas. dices que cambiaste el refrigerante, supongo que el llenado lo hiciste por la botella de arriba (la que está debajo del depósito) y que te aseguraste de que no quedara ninguna bolsa de aire en el circuito ( sangrarlo). ¿ es así ? lo digo antes de andar buscando radiador ó desmontar para limpiar.
saludos desde el mediterraneo.
socio 266

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 06 Ene 2018, 14:32

creo que me pase con el liquido refrigerante por lo que me comentas.
llene hasta arriba por la entrada que esta debajo del deposito y llene a su nivel el deposito lateral de plastico
llene los dos jejeje. y luego abri el purgador que hay al lado del tapon que esta debajo del deposito pero no salio agua alguna ni note aire nose si estare haciendo algo mal.

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 06 Ene 2018, 14:35

sabeis de todas formas si se puede limpiar el radiador de este modelo de vulcan? en plan de desmontarlo y limpiarle todas los conductos a mano?
el que me lo reparo me dijo q no ( no me fio mucho de el) y que estaba atascado.

Avatar de Usuario
luichi
Directiva Alicante
Directiva Alicante
Mensajes: 6012
Registrado: 01 Feb 2007, 08:14
Moto: vn 1700 voyager
Socio: 266-S
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por luichi » 06 Ene 2018, 17:08

en esto no me hagas mucho caso pero creo que el tornillo de purgar el circuito está en el mismo radiador, abajo ó lateral. tengo claro que no es el que tu dices, es imposible hacer vacío de abajo hacía arriba, vamos que es imposible que el purgador esté por encima del radiador.
saludos desde el mediterraneo.
socio 266

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 07 Ene 2018, 14:49

ok luichi.

lo vere mañana de que vaya al garaje haber si encuentro el purgador en el radiador. creo no lleva pero lo vere.
si tiene aire el circuito entonces por eso me hierve como me hierve el agua?

Avatar de Usuario
luichi
Directiva Alicante
Directiva Alicante
Mensajes: 6012
Registrado: 01 Feb 2007, 08:14
Moto: vn 1700 voyager
Socio: 266-S
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por luichi » 08 Ene 2018, 20:24

podría ser el motivo entre otros que ya te hemos comentado.
saludos desde el mediterraneo.
socio 266

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 09 Ene 2018, 15:21

ok se lo he hecho y parece que de momento va bien ?.
otra cosilla por favor. ? podriais enviarme una foto de donde va vuestra placa o pegatina de fabricante no consigo de encontrarla y no hay manera de empezar a mover papeles ??

BRAZI
Visitante amigo
Mensajes: 814
Registrado: 31 Oct 2007, 18:53
Moto: marauder VZ 1600
Ubicación: CANTABRIA

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por BRAZI » 15 Ene 2018, 15:11



luichi escribió:en esto no me hagas mucho caso pero creo que el tornillo de purgar el circuito está en el mismo radiador, abajo ó lateral. tengo claro que no es el que tu dices, es imposible hacer vacío de abajo hacía arriba, vamos que es imposible que el purgador esté por encima del radiador.
Comprobarlo en el manual, en mi moto el manual me indica que hay un tornillo de los 3 (en de arriba)de la bomba que aflojándolo hasta que salga liquido en frio.

Llenas el radiador hasta el tapon, (en la mía háy una purga ) lo cierras pones el motor en marcha y estando caliente que haya un poco de presión le abres hasta que salga liguido (tiene que salir, repetir el proceso) una vez que salga un poco de liquido lo cierras y ya debería de estar, tener siempre el nivel correcto en el deposito de expansión.

Yo ya lo he cambiado varias veces y nunca tuve problemas.
UN MOTERO MAS

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 19 Ene 2018, 10:10

OK muchas gracias BRAZI , lo intentare asi como me explicas, si ya veo que sigue el asunto mal pisara taller jeje. :roll:

Avatar de Usuario
Maka
DIRECTIVA NACIONAL
DIRECTIVA NACIONAL
Mensajes: 394
Registrado: 05 Mar 2010, 18:44
Moto: VN 1500 classic
Socio: 755-S
Ubicación: Pamplona

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por Maka » 19 Ene 2018, 13:46

Buenas, yo tengo una 1500 del 99, y el único fallo, que debía ser endémico en este modelo, era la espoleta del a bomba de aceite, se sustituyo a los 70.000km, y ya que se abria motor, se cambio todo. A mi no me tira aceite, supongo que las juntas al no usar se habran resecado y de ahí que puedan tener fuga. Dos compañeros tienen 1500, estas sn de 2004, las inyección, y tienen 150 mil y 130 mil si no m equivoco, y salvo uno que tenia un tema de una junta, y un protector de un cable qe estaba ya picado y entraba aceite, no han dado mas problemas. si es cierto que tienen un ligero consumo, pero nada preocupante ni alarmante.
En cuanto a lo de las burbujas.... ya te van indicando, no voy a meterme, que los compañeros ya te van guiando. un saludo, y disfrutala, que es una gran moto, yo cada dia estoy mas contento.
Maka
VOCS
Vulcan Owners Club Spain
Resp. Mercaderias

BRAZI
Visitante amigo
Mensajes: 814
Registrado: 31 Oct 2007, 18:53
Moto: marauder VZ 1600
Ubicación: CANTABRIA

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por BRAZI » 22 Ene 2018, 15:11

viper_646 escribió:Gracias Vulcanero. lo subire a youtube para lo veais por que es flipante la manera a la que hierve.

Brazi le heche el anticongelante verde directamente de la garrafa no sabia que habia que diluirlo eso puede hacer que tire agua?
el ventilador en media hora salta como 7 u 8 veces asta que llega a la ebullicion el agua.
el tapon se lo voi a comprar nuevo el de chapa que lleva debajo del deposito. tambien puede ser fallo del termostato?
La garrafas ya lo traen diluido, unas al 30 % y 0tras al 50 % te recomiendo al 50 % aparte `los grados anticongelante, te lubricaran mejor el sistema.

Repito, el liquido no puede hervir, de hacerlo se transforma en vapor, hay algo mal.

Comprueba que con el motor frio el nivel del deposito baja y con calor sube, es normal

en mi moto por mas calor que haga, el liquido no hierve nunca, para eso está el ventilador..
UN MOTERO MAS

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 27 Ene 2018, 12:01

mucha gracias Maka por el comentario.
La verdad que despues de hablar con varias personas sobre la perdida de aceite y decirme que incluso cambiaron las juntas y a los dos años les volvio a tirar aceite ( como muy poco uso la motO) imagino que lo que pasa es que se resecan las juntas y punto. :roll: ya cuando haya algo mas de CASH :cool2: ya la llevare a que se las cambien. jejej. lo de la espoleta que m comentas de la bomba de aceite que es lo que le sucede realmente? se parte deja de funcionar? que fallo exactamente da?

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 27 Ene 2018, 13:33

Me da ha mi BRAZI que el termostato anda agarrado. es que es muy extraño que no baja el agua cuando la arranco se mantiene en nivel el deposito y cuando se caldea bien sube de nivel y se sale la mitad del agua.posiblemente no deje circular el agua en condiciones.

Avatar de Usuario
luichi
Directiva Alicante
Directiva Alicante
Mensajes: 6012
Registrado: 01 Feb 2007, 08:14
Moto: vn 1700 voyager
Socio: 266-S
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por luichi » 28 Ene 2018, 09:03

viper_646 escribió:mucha gracias Maka por el comentario.
La verdad que despues de hablar con varias personas sobre la perdida de aceite y decirme que incluso cambiaron las juntas y a los dos años les volvio a tirar aceite ( como muy poco uso la motO) imagino que lo que pasa es que se resecan las juntas y punto. :roll: ya cuando haya algo mas de CASH :cool2: ya la llevare a que se las cambien. jejej. lo de la espoleta que m comentas de la bomba de aceite que es lo que le sucede realmente? se parte deja de funcionar? que fallo exactamente da?
lo del piñón del aceite aquí tienes información:

http://www.vocs.org/foro/viewtopic.php?f=48&t=40381.

unas fotos:

Imagen

Imagen

el piñón nuevo:

Imagen

este piñón es el que me adaptó un tornero y lo soldó por fuera para no abrir motor. se puede ver como el de plástico tenía una zona de dientes desgastada y no movía bien la bomba de aceite.
saludos desde el mediterraneo.
socio 266

viper_646
Visitante
Mensajes: 37
Registrado: 20 Dic 2017, 15:19
Moto: KAWASAKI VULCAN 1500
Ubicación: Badajoz

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por viper_646 » 30 Ene 2018, 12:56

Gracias luichi por la info del piñon. de tener que cambiarselo donde te pudistes hacer del piñon de hierro aunque luego me lo preparen?

Avatar de Usuario
luichi
Directiva Alicante
Directiva Alicante
Mensajes: 6012
Registrado: 01 Feb 2007, 08:14
Moto: vn 1700 voyager
Socio: 266-S
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: no encuentro en mi vulcan 1500 la placa de identificacion

Mensaje por luichi » 30 Ene 2018, 14:21

el piñón metálico es original de Kawasaki, es el que sustituyeron por el de plástico. una cosa que no he explicado bien es que nó me pusieron este nuevo, lo que hizo un tornero es hacer uno nuevo copiando este y dejando ya el hueco exacto en el centro para soldarlo en el eje, creo recordar que este hueco no era exactamente redondo, que tenia dos rebajes en dos lados.
saludos desde el mediterraneo.
socio 266

Responder