Vn 1500 drifter

Moderadores: Chapu, CANARIAN

Responder
Tuxin
Visitante
Mensajes: 37
Registrado: 29 Ago 2016, 12:39
Moto: Vulcan 1500 drifter

Vn 1500 drifter

Mensaje por Tuxin » 02 Sep 2017, 11:43

Hola compañeros tengo un problema con mi moto aver si alguien sabe o le ha pasado lomismo.a veces al apretar el embrague y meter la marcha la moto se para como si fuera que no tiene embrague segundo intento entra bien.le cambie el aceite y sigue igual no se sí es por el líquido que es antiguo o otra cosa le he sacado el aire que no tenía ....

Avatar de Usuario
Chapu
Directiva Castilla La Mancha
Directiva Castilla La Mancha
Mensajes: 1655
Registrado: 13 Ago 2016, 08:33
Moto: PEAZO 1600 CLASSIC
Socio: 0989-S
Ubicación: PUERTOLLANO

Re: Vn 1500 drifter

Mensaje por Chapu » 02 Sep 2017, 21:39

¿Se para quieres decir que se apaga el motor y tienes que dar otra vez al botón de arranque?

Avatar de Usuario
GimMcCloud
Visitante amigo
Mensajes: 2500
Registrado: 09 May 2008, 18:33
Moto: VN 1500 FI CL TOURER
Ubicación: ( Toledo )

Re: Vn 1500 drifter

Mensaje por GimMcCloud » 07 Sep 2017, 17:02

A ver si quieres salir con la pata puesta
SOLO PUEDE QUEDAR UNO.

Ráfagas y muchas Vsssssssss.

____________________________________________

Avatar de Usuario
luichi
Directiva Alicante
Directiva Alicante
Mensajes: 6293
Registrado: 01 Feb 2007, 08:14
Moto: vn 1700 voyager
Socio: 0266-S
Ubicación: PLAYA DEL ALBIR (ALFAZ DEL PI)

Re: Vn 1500 drifter

Mensaje por luichi » 07 Sep 2017, 21:10

creo que ha salido, pero de vacaciones
saludos desde el mediterraneo.
socio 266

Tuxin
Visitante
Mensajes: 37
Registrado: 29 Ago 2016, 12:39
Moto: Vulcan 1500 drifter

Re: Vn 1500 drifter

Mensaje por Tuxin » 10 Sep 2017, 07:15

Al apretar el ebraque y meter la primera es como que no apreto el embraque y quero meter la primera entonces la mito tiende hyr adelante y para el motor( es fasil meter la primera sin embrague motor arancado)

Tuxin
Visitante
Mensajes: 37
Registrado: 29 Ago 2016, 12:39
Moto: Vulcan 1500 drifter

Re: Vn 1500 drifter

Mensaje por Tuxin » 10 Sep 2017, 07:16

He visto que si arranco la moto en frío con el embrague apretado luego si entra la marcha bien

Responder