Problemas EN500 creo que de carburadores

Moderadores: CANARIAN, Chapu

Responder
Camacho_5
Visitante
Mensajes: 7
Registrado: 24 Mar 2020, 19:54
Moto: KAWASAKI EN500 A
Ubicación: Murcia

Problemas EN500 creo que de carburadores

Mensaje por Camacho_5 » 24 Mar 2020, 20:12

Buenas os comento, tengo una en500 y la tengo un tiempo parada por que la ultima vez que la arranqué empezó a perder gasolina a chorro por los carburadores y la dejé parada unos meses, he querido volver a reanimarla y la arranqué y continuaba el problema, abrí los carburadores y las juntas estaban regular por no decir como el culo, en la taza utilicé silicona para juntas de esa que se utiliza a veces en los cartes y demás, vale ahora tengo el siguiente problema la moto ya no pierde gasolina pero al parecer las boyas no cortan y no para de entrar gasolina y a ralentí le abro gas y no sube de vueltas imagino que habrá que regular las boyas pues atrancadas no están con seguridad, lo que me genera la duda es que si están igual de reguladas que antes por que ahora no cortan? puede ser que haya algo en mal estado y que no sea problema de regularlas si no de alguna troica aguja o algo similar? o si es por la regulación me sería de gran ayuda una explicación sobre como regularlas y a que medida. Espero vuestra ayuda atento, muchas gracias de antemano.



Camacho_5
Visitante
Mensajes: 7
Registrado: 24 Mar 2020, 19:54
Moto: KAWASAKI EN500 A
Ubicación: Murcia

Re: Problemas EN500 creo que de carburadores

Mensaje por Camacho_5 » 24 Mar 2020, 20:20

También he visto en el foro gente con problemas similares de que no vaya bien la moto por el cdi pero yo no creo que en mi caso sea por eso pues si al arrancarla con el aire abierto la consigues subir de vueltas y no dejas que baje va bien pero en cuanto baje de vueltas ya no sube, pararse no se para aun que abras gas a fondo pero no sube de vueltas.



Avatar de Usuario
arpagon
Socio VOCS
Socio VOCS
Mensajes: 5091
Registrado: 31 Ene 2007, 12:09
Moto: EN500 VN900 Classic
Socio: 0356-S
Ubicación: ANTEQUERA

Re: Problemas EN500 creo que de carburadores

Mensaje por arpagon » 24 Mar 2020, 21:20

Tu problema está en las agujas de las boyas, que no hacen buen cierre y se llenan las cubas. Es un problema bastante común en motos que han estado tiempo paradas.
No especificas que modelo exacto de EN500 es, busca aquí el kit de reparación y ya de paso eliminas la "chapuza" de la silicona: https://www.japanbaiku.com/kawasaki/car ... paracion-k
Una cosa importante, antes de montar las agujas de las boyas nuevas tienes que lapear el asiento (que no se vende con el kit), truco de mecánico viejo: con la punta de un lápiz bien afilado.


Hay cosas que sólo se dicen con silencio y yo callándome te las digo…

Camacho_5
Visitante
Mensajes: 7
Registrado: 24 Mar 2020, 19:54
Moto: KAWASAKI EN500 A
Ubicación: Murcia

Re: Problemas EN500 creo que de carburadores

Mensaje por Camacho_5 » 24 Mar 2020, 22:04

En primer lugar muchísimas gracias por tu respuesta, segundo como se hace y que es lapear y pues lo haré pediré el kit de reparación y a ver si se soluciona.



Camacho_5
Visitante
Mensajes: 7
Registrado: 24 Mar 2020, 19:54
Moto: KAWASAKI EN500 A
Ubicación: Murcia

Re: Problemas EN500 creo que de carburadores

Mensaje por Camacho_5 » 24 Mar 2020, 22:05

Ah y mi modelo exactamente es EN500 A



Camacho_5
Visitante
Mensajes: 7
Registrado: 24 Mar 2020, 19:54
Moto: KAWASAKI EN500 A
Ubicación: Murcia

Re: Problemas EN500 creo que de carburadores

Mensaje por Camacho_5 » 25 Mar 2020, 01:35

En el link que me has pasado me salen dos kits de reparación diferentes uno con mas cosas que el otro cual me recomiendas teniendo en cuenta mi problema y que mi moto es EN500 A del 91.
Te dejo los dos links a los que me refiero por aquí:
https://www.japanbaiku.com/kawasaki/car ... ki-en500-2
https://www.japanbaiku.com/kawasaki/car ... saki-en500



Avatar de Usuario
casimiro
Visitante amigo
Mensajes: 942
Registrado: 08 Oct 2016, 10:36
Moto: S

Re: Problemas EN500 creo que de carburadores

Mensaje por casimiro » 25 Mar 2020, 08:46

Camacho_5 escribió:
25 Mar 2020, 01:35
En el link que me has pasado me salen dos kits de reparación diferentes uno con mas cosas que el otro cual me recomiendas teniendo en cuenta mi problema y que mi moto es EN500 A del 91.
Te dejo los dos links a los que me refiero por aquí:
https://www.japanbaiku.com/kawasaki/car ... ki-en500-2
https://www.japanbaiku.com/kawasaki/car ... saki-en500
El de 60e es mucho mas completo



Avatar de Usuario
arpagon
Socio VOCS
Socio VOCS
Mensajes: 5091
Registrado: 31 Ene 2007, 12:09
Moto: EN500 VN900 Classic
Socio: 0356-S
Ubicación: ANTEQUERA

Re: Problemas EN500 creo que de carburadores

Mensaje por arpagon » 25 Mar 2020, 10:51

Camacho_5 escribió:
24 Mar 2020, 22:04
En primer lugar muchísimas gracias por tu respuesta, segundo como se hace y que es lapear y pues lo haré pediré el kit de reparación y a ver si se soluciona.
lapear o esmerilar, es ajustar el asiento de las agujas con el lápiz y una pizca de pasta de esmerilar. Si no sabes hacerlo casi mejor que no lo hagas y solo le hagas una buena limpieza.
El kit de 60€ viene con los chiclés y puede que no sea necesario cambiarlos.


Hay cosas que sólo se dicen con silencio y yo callándome te las digo…

Camacho_5
Visitante
Mensajes: 7
Registrado: 24 Mar 2020, 19:54
Moto: KAWASAKI EN500 A
Ubicación: Murcia

Re: Problemas EN500 creo que de carburadores

Mensaje por Camacho_5 » 25 Mar 2020, 16:41

Pues muchísimas gracias por las respuestas, limpiare a fondo los carburadores y pediré el kit de reparación que no lleva los chicles, puesto que de carburación va bien y no veo necesario reemplazarlo y así pues me ahorraré unos euretes que nunca viene mal cuando lo haya hecho os contaré muchas gracias y un saludo!



Responder