fallo en vulcan 750 twin

Moderadores: Chapu, CANARIAN

Responder
GALI
Visitante
Mensajes: 7
Registrado: 21 Oct 2014, 20:48
Moto: KAWASAKI VN 750 TWIN

fallo en vulcan 750 twin

Mensaje por GALI » 31 Oct 2017, 10:46

GALI
Conectado
Visitante
Avatar de Usuario

Registrado: 21 Oct 2014, 19:48
Mensajes: 5
Moto: KAWASAKI VN 750 TWIN
Editar mensaje Responder citando
Nota fallo en vulcan 750 twin
hola soy antonio galiano ( gali ) de sabadell tengo una vulcan 750 twin y tengo un problema se me para a los tantos km y tengo que esperar 20 minutos y que se enfrie para que vuelva a enchegar si alguien conoce el fallo , y me lo puede decir , si es electrico o de otro tipo , gracias es la primera vez que me dirijo a vosotros perdonarme los fallos , gracias parece ser que lo edite donde no correspondia pido perdon otra vez espero que ahora este donde debe estar

BRAZI
Visitante amigo
Mensajes: 814
Registrado: 31 Oct 2007, 18:53
Moto: marauder VZ 1600
Ubicación: CANTABRIA

Re: fallo en vulcan 750 twin

Mensaje por BRAZI » 02 Nov 2017, 15:27

Yo comenzaría en mirar el respiradero del deposito de combustible, tiene que entrar aire. los filtros de gasolina, el de la llave (grifo)

Cuando se para como lo hace ?, pega tirones ? o simplemente va perdiendo potencia progresivamente., falla en bajas o cuando solicitas potencia, hacen falta mas datos..........

Cuando se para sigue dando chispa las bugias?
UN MOTERO MAS

GALI
Visitante
Mensajes: 7
Registrado: 21 Oct 2014, 20:48
Moto: KAWASAKI VN 750 TWIN

Re: fallo en vulcan 750 twin

Mensaje por GALI » 11 Nov 2017, 19:41

se me para de golpe como si se quedara sin corriente o sin gasolina , piso el embrague me aparto quito las marchas y intento enchegarla hace ruido de motor de arranque y de intentar enchegar pero no lo hace asta pasado un rato o dos birras , gracias

Avatar de Usuario
Chapu
Directiva Castilla La Mancha
Directiva Castilla La Mancha
Mensajes: 1340
Registrado: 13 Ago 2016, 08:33
Moto: PEAZO 1600 CLASSIC
Socio: 0989-S
Ubicación: PUERTOLLANO

Re: fallo en vulcan 750 twin

Mensaje por Chapu » 11 Nov 2017, 21:50

¿Intentas arrancar con una marcha metida?.
La próxima vez que se te pare, pon Punto Muerto, e intenta arrancar. No hace falta que pises en embrague.
Si arranca es síntoma de que está mal el interruptor del caballete. (Posiblemente con el caballete quitado, al meter la marcha se parará).

Algunas veces es tan simple las averias......
A mi me ha llegado a pasar con la 500. Arranco normal, quitar el caballete, y poner 1ª se paraba la moto.
Tan sencillo como echarle aceite lubricante y forzar con unos alicates a entrar y salir el buje. Al engrasarse arreglado.

GALI
Visitante
Mensajes: 7
Registrado: 21 Oct 2014, 20:48
Moto: KAWASAKI VN 750 TWIN

Re: fallo en vulcan 750 twin

Mensaje por GALI » 12 Nov 2017, 10:42

gracias brazi y chapu , se me para en marcha a treinta o cincuenta km x hora pues no e salido de la ciudad y cuando se me para , sin marchas y sin tener el caballete puesto la intento arrancar y se queda en el intento , se oye el motor de arranque pero no arranca no se si tendran algo que ver los pichus esos de los que e oído hablar , pero que supongo serán algo ha sin como los platinos de toda la vida ,
gracias nuevamente .

Avatar de Usuario
Chapu
Directiva Castilla La Mancha
Directiva Castilla La Mancha
Mensajes: 1340
Registrado: 13 Ago 2016, 08:33
Moto: PEAZO 1600 CLASSIC
Socio: 0989-S
Ubicación: PUERTOLLANO

Re: fallo en vulcan 750 twin

Mensaje por Chapu » 12 Nov 2017, 14:14

Como primera impresión, tiene pinta de ser fallo del CDI (La centralita), que se calienta por el uso y deja de funcionar. No obstante, te recomiendo que compruebes que haga buen contacto tanto el conector del CDI y de la centralita, por si por dilataciones dejaran de hacer contacto.
Si puedes échales un podo de producto para contactos que puedes encontrar en cualquier tienda de componentes electrónicos o electrididad llamado CRC.

Ya nos irás contando

Responder