arranque vulcan 1600 classic tourer

Moderadores: CANARIAN, Chapu

Responder
paraguero
Visitante
Mensajes: 39
Registrado: 20 Nov 2010, 13:07
Moto: KAWASAKI vulcan 1600

arranque vulcan 1600 classic tourer

Mensaje por paraguero » 13 Ago 2012, 19:35

:music: hola a todos .

Últimamente estoy teniendo problemas para arranqar mi moto,

le cuesta un mundo y me pega como un pequeño pedete hasta que me arranqa

en principio pense que era la bateria, la lleve al taller y se hizo una comprobacion descartando la bateria

ya que estaba llena y cargaba bien incluso con apoyo de otra bateria y nada seguia arrancando igual.

no se si con esto es bastante para que me orienteis un poco ya que el taller esta de vacas hasta septiembre y quisiera saber de donde mas o menos puede ser la averia

la moto siempre no arranco con alegria

decirma como arranca la vuestra con alegria o con un poco de trabajo,puedes ser el motor de arranque
o fuera de punto de encendido.

la moto va bien una vez arrancada,

bueno espero que con esto sirva para que me orienteis un poco
y claro en septiembre la llevare al taller

un saludo



paraguero
Visitante
Mensajes: 39
Registrado: 20 Nov 2010, 13:07
Moto: KAWASAKI vulcan 1600

Re: arranque vulcan 1600 classic tourer

Mensaje por paraguero » 13 Ago 2012, 19:36

la moto es del 2006 y tiene 19985 km
:XD:



Avatar de Usuario
calabozo
Visitante amigo
Mensajes: 1699
Registrado: 10 May 2007, 08:49
Moto: BMW R 1200 RT
Ubicación: El Espinillo,MADRID

Re: arranque vulcan 1600 classic tourer

Mensaje por calabozo » 13 Ago 2012, 22:10

la mia tambien es del 2006

y tiene 70.000 Km

y no arranca con alegria...

se parte el culo de risa...jajjajaaaaaaaaaaaaaa
............................................................

p.s.

¿ has probado a comprobar el estado de las bujias

salu2


respeta...

... serás respetado

paraguero
Visitante
Mensajes: 39
Registrado: 20 Nov 2010, 13:07
Moto: KAWASAKI vulcan 1600

Re: arranque vulcan 1600 classic tourer

Mensaje por paraguero » 14 Ago 2012, 21:18

no las e comprobado puesto que la moto una vez arrancada va muy bien.

salud2



BRAZI
Visitante amigo
Mensajes: 817
Registrado: 31 Oct 2007, 18:53
Moto: marauder VZ 1600
Ubicación: CANTABRIA

Re: arranque vulcan 1600 classic tourer

Mensaje por BRAZI » 14 Ago 2012, 22:14

Que tal tienes las bujias como dice el compañero, y los cables de bujias, hay tantas posibilidades, que tipo de bateria tienes

Siempre te arranco mal o es ahora que lo notas, cabe la posibilidad de que tengas los ynjectores algo sucios,


UN MOTERO MAS

paraguero
Visitante
Mensajes: 39
Registrado: 20 Nov 2010, 13:07
Moto: KAWASAKI vulcan 1600

Re: arranque vulcan 1600 classic tourer

Mensaje por paraguero » 17 Ago 2012, 20:28

mire las bujias y estan bien me an dicho que es el motor de arranque que puede tener mierda de la carbonilla de las escobillas

sabeis si vale muxa pasta esta averia,

la economia esta un poco jodidilla jajaja

gracias



Avatar de Usuario
jesusvulcan
Visitante amigo
Mensajes: 330
Registrado: 28 Abr 2010, 19:06
Moto: VN1600 classic toure
Ubicación: (Toledo)

Re: arranque vulcan 1600 classic tourer

Mensaje por jesusvulcan » 18 Ago 2012, 10:37

Hola paraguero, si es lo que dices, incluso cambiar las escobillas no pueden cobrarte mucho por la ñapa, pero claro una cosa es la teoria y otra la practica, pide presupuesto antes de que te la token y asi no te llevas ningun susto despues, un saludo.


LA MEJOR MANERA DE LIBRARSE DE LA TENTACION ES CAER EN ELLA

Avatar de Usuario
motxilito
Visitante amigo
Mensajes: 1685
Registrado: 09 Feb 2007, 22:16
Moto: VN 1.600 CLASSIC
Ubicación: euskadi

Re: arranque vulcan 1600 classic tourer

Mensaje por motxilito » 18 Ago 2012, 11:25

Espero ke tengas suerte y sea poca pasta la ke sueltes.en cualkier caso ya nos diras cual fue la solucion a ese problema.yo estaba con el motor de arranke ke se te aya kedado agarrotado,lo sueltan lo limpian bien con aceite aflojatodo.claro ke cuando dices ke salen esos pedetes..........ahí ya me dejas con la interrogacion encima de mi cabeza.espero ke tengas suerte y ya nos contaras.un saludo.vsssssssssssssss


(a lo dicho, ke me pica el bicho)
http://picasaweb.google.com/motxilito

chemacelica
Visitante habitual
Mensajes: 67
Registrado: 17 Mar 2008, 00:50
Moto: No tengo moto
Ubicación: murcia
Contactar:

Re: arranque vulcan 1600 classic tourer

Mensaje por chemacelica » 20 Ago 2012, 22:21

Es mal endemico la mia siempre arranca asi, siempre he pensado que es normal para mover tanto motor. Lo cierto es que cambiando las bujias mejora mucho, yo las he llegado a cambiar dos veces al año, y las ultimas las puse de irydio y desde noviembre cero problemas, llevo 90 mil km es de 2006 y siempre le cuesta arrancar, por eso envidio las z y las r tocas y al segundo arrancan.



JARDY
Visitante amigo
Mensajes: 1133
Registrado: 01 Nov 2011, 20:50
Moto: BMW

Re: arranque vulcan 1600 classic tourer

Mensaje por JARDY » 19 Sep 2012, 09:59

La mía es de 2006 y tiene 31000 km
La verdad es no tiene mucha alegría al arrancar, pero no falla al arrancar. La batería es la de origen.
Ademas, es de las que no llevan starter manual.


Montan la barraca y dale al tiroriro
Y toma y daca y luego yo no he sido.
Es evidente, mienten.
Vergüenza torera...

paraguero
Visitante
Mensajes: 39
Registrado: 20 Nov 2010, 13:07
Moto: KAWASAKI vulcan 1600

Re: arranque vulcan 1600 classic tourer

Mensaje por paraguero » 19 Sep 2012, 20:29

le cambie todas las bujias y suige igual.

no se que hacer el caso es que arranca pero le cuesta..

saludos :music:



JARDY
Visitante amigo
Mensajes: 1133
Registrado: 01 Nov 2011, 20:50
Moto: BMW

Re: arranque vulcan 1600 classic tourer

Mensaje por JARDY » 26 Sep 2012, 23:12

Por cierto prueba a ponerle gasolina de 98. La mia llevo dos mese y va mucho mejor.
Ademas hay quien ya lo hace y me lo recomendaron.


Montan la barraca y dale al tiroriro
Y toma y daca y luego yo no he sido.
Es evidente, mienten.
Vergüenza torera...

BRAZI
Visitante amigo
Mensajes: 817
Registrado: 31 Oct 2007, 18:53
Moto: marauder VZ 1600
Ubicación: CANTABRIA

Re: arranque vulcan 1600 classic tourer

Mensaje por BRAZI » 30 Sep 2012, 17:40

Seguramente no tiene nada que ver, has mirado los cables de las bujias, yo casi siempre 98 ya se3 que con 95 va bien, pero mantango un relentin muy bajo y se mantiene estable con la de 95 no le consigo igual.


UN MOTERO MAS

paraguero
Visitante
Mensajes: 39
Registrado: 20 Nov 2010, 13:07
Moto: KAWASAKI vulcan 1600

Re: arranque vulcan 1600 classic tourer

Mensaje por paraguero » 06 Oct 2012, 22:00

lo voy a hcer asi le echare de 90oc ya os cuento ok



paraguero
Visitante
Mensajes: 39
Registrado: 20 Nov 2010, 13:07
Moto: KAWASAKI vulcan 1600

Re: arranque vulcan 1600 classic tourer

Mensaje por paraguero » 26 Mar 2014, 19:01

hola buenas .

vuelvo a abrir el tema pues suigue arrancando mal
ademas parece como si se ahogara, como si le entrara mucha gasolina
de hay que luego hace algunos pedetes
al final arranca pero no es normal pienso yo que arranque asi
un saludo y gracias como siempre



JARDY
Visitante amigo
Mensajes: 1133
Registrado: 01 Nov 2011, 20:50
Moto: BMW

Re: arranque vulcan 1600 classic tourer

Mensaje por JARDY » 26 Mar 2014, 22:13

Mira que lo siento.
La mia ya va por 57.000 y arranca perfecto.


Montan la barraca y dale al tiroriro
Y toma y daca y luego yo no he sido.
Es evidente, mienten.
Vergüenza torera...

Avatar de Usuario
calabozo
Visitante amigo
Mensajes: 1699
Registrado: 10 May 2007, 08:49
Moto: BMW R 1200 RT
Ubicación: El Espinillo,MADRID

Re: arranque vulcan 1600 classic tourer

Mensaje por calabozo » 27 Mar 2014, 07:59

Comprueba el cable del starter...si no recupera bien ahoga el
encendido..
Salu2


respeta...

... serás respetado

paraguero
Visitante
Mensajes: 39
Registrado: 20 Nov 2010, 13:07
Moto: KAWASAKI vulcan 1600

Re: arranque vulcan 1600 classic tourer

Mensaje por paraguero » 30 Nov 2015, 21:13

por fin e solucionado el problema de arranque .a hora ya no tira pedetes jajaaja
era el motor de arranque el que puse era de fabricacion china y ya se sabe falta de potencia
compre uno de desguace en estados unidos y arranca fenomenal como debe ser.
lo digo para que si os se rompe el arranque no compreis ese motor chino que venden en tienda aqui en españa , (la carlota ) por ejemplo

un saludo



Responder