Problema testigo en cuadro de vulcan s

Moderadores: Chapu, CANARIAN

Responder
dga697
Visitante
Mensajes: 1
Registrado: 10 Jun 2021, 19:34
Moto: Vulcan s abs

Problema testigo en cuadro de vulcan s

Mensaje por dga697 » 10 Jun 2021, 19:42

Hola!
Hace poco he comprado una vulcan que apenas tiene 1000km y hoy se me ha encendido el testigo de aviso de Motor en amarillo...
El caso es que al verlo he decido parar la moto y dejarla ya parada.
Ese testigo que defecto indica? No me queda claro. Gracias
No tienes los permisos requeridos para ver los archivos adjuntos a este mensaje.



Avatar de Usuario
casimiro
Visitante amigo
Mensajes: 1296
Registrado: 08 Oct 2016, 10:36
Moto: S

Re: Problema testigo en cuadro de vulcan s

Mensaje por casimiro » 11 Jun 2021, 12:03

dga697 escribió:
10 Jun 2021, 19:42
Hola!
Hace poco he comprado una vulcan que apenas tiene 1000km y hoy se me ha encendido el testigo de aviso de Motor en amarillo...
El caso es que al verlo he decido parar la moto y dejarla ya parada.
Ese testigo que defecto indica? No me queda claro. Gracias
Eso puede significar muchas cosas, desde serias a tonterías.
Llévala a un taller evidentemente.
También tienes un subforo de presentaciones donde podremos darte la bienvenida como se merece.



Avatar de Usuario
javoltor
Visitante
Mensajes: 11
Registrado: 28 Dic 2020, 15:51

Re: Problema testigo en cuadro de vulcan s

Mensaje por javoltor » 11 Jun 2021, 14:27

A mi me pasó lo mismo y aproximadamente cuando llevaba los mismos kilómetros.
Al final fue un testigo de gases que no funcionaba bien, pero no afectaba para nada a la conducción. Me lo cambiaron y listo (en garantía) No me ha vuelto a pasar.
Lo mejor es que la lleves al concesionario que te la vendió y que lo revisen en taller. Como dice el compañero pueden ser muchas cosas.

Enviado desde mi SM-G950F mediante Tapatalk




Sergi21
Visitante
Mensajes: 16
Registrado: 19 Oct 2020, 16:42
Moto: KAWASAKI VULCAN S

Re: Problema testigo en cuadro de vulcan s

Mensaje por Sergi21 » 16 Jun 2021, 17:27

te confirmo lo mismo que le pasó al compañero javoltor, yo con unos Km más, la llevé al concesionario por tener la garantía vigente y me cambiaron la sonda que lleva el tubo de escape, sin problemas hasta ahora



koldofb
Visitante
Mensajes: 7
Registrado: 15 May 2021, 09:35
Moto: Vulcan S

Re: Problema testigo en cuadro de vulcan s

Mensaje por koldofb » 17 Jun 2021, 08:49

Se me encendió este domingo el testigo, pero la moto andaba bien.

La llevé el lunes a la casa en Bilbao y en 15 minutos solucionado. La conectaron al ordenador y era que la sonda lamda había dado un fallo puntual pero los datos que enviaba eran correctos. Limpió la memoria de fallos y a correr.

Me comento que es algo habitual, un pequeño pico de tensión, posiblemente al arrancar la moto y la sonda por unos instantes no envía lo que la centralita espera. Que si no se vuelve a reproducir en unos días que no me preocupe y si vuelve a pasar se cambia la sonda.



Avatar de Usuario
CANARIAN
Directiva Andalucia
Directiva Andalucia
Mensajes: 3836
Registrado: 05 May 2016, 16:04
Moto: VN2000CT - Vulcan S
Socio: 0983-S
Ubicación: Ronda-Málaga

Re: Problema testigo en cuadro de vulcan s

Mensaje por CANARIAN » 17 Jun 2021, 19:56

Buenas compañeros Snationers (bikers que aman la S )

veo que es un problema recurrente, por favor, año de la moto...


La verdad está ahí afuera..... pUES cOÑO Maddler dile que entre de una puta vez....

Avatar de Usuario
javoltor
Visitante
Mensajes: 11
Registrado: 28 Dic 2020, 15:51

Re: Problema testigo en cuadro de vulcan s

Mensaje por javoltor » 17 Jun 2021, 21:50

CANARIAN, en mi caso la moto es del 2020.

Enviado desde mi SM-G950F mediante Tapatalk




koldofb
Visitante
Mensajes: 7
Registrado: 15 May 2021, 09:35
Moto: Vulcan S

Re: Problema testigo en cuadro de vulcan s

Mensaje por koldofb » 17 Jun 2021, 23:06

2017 la mia



Sergi21
Visitante
Mensajes: 16
Registrado: 19 Oct 2020, 16:42
Moto: KAWASAKI VULCAN S

Re: Problema testigo en cuadro de vulcan s

Mensaje por Sergi21 » 22 Jun 2021, 14:00

la mia es del 2018, como comenta el compañero, la primera vez hicieron un reset y la segunda me cambiaron la sonda y sin problemas. El mecánico me comentó que con modelos anteriores, que está ocurriendo desde Euro 4, si la sonda manda un dato que se interpreta como erroneo, se queda el testigo encendido, en modelos anteriores se apagaba si volvía a la normalidad



Responder