No arranca teniendo batería

Moderador: CANARIAN

Responder
jaco
Visitante habitual
Mensajes: 70
Registrado: 04 Nov 2016, 10:26
Moto: Honda shadow

No arranca teniendo batería

Mensaje por jaco »

Buenas tardes. He estado buscando este hilo pero no lo encuentro.
Desde hace unos meses, cuando voy a arrancar la moto, tanto como si paro para repostar como cuando llevo dos días sin cogerla, no me arranca. No hace ni el intento, como si no tuviera conexión con la batería. Cambié la batería creyendo ser este el problema. A veces arranca y otras no, por lo que sigue el problema. La llevo al taller y me cambian uno de los reguladores de corriente ya que me dicen que manda más voltios a la batería de lo normal (15 o 16). Después de esto, sigue funcionando correctamente y hoy al arrancarla, me hace lo mismo, cuando conecto la llave, hace contacto y al accionar el arranque, ya no hace nada, como si no tuviera otra vez contacto con la batería. (Y la batería está cargada). En el taller estuvieron anteriormente revisando todas las conexiones y no encontraron nada. Ya no sé que hacer, lo que me queda es cambiar de taller. Por si a alguien le ha ocurrido algo parecido y me pueda orientar.
Muchas gracias de antemano.


Disfruta de la vida haciendo lo que te gusta.
Avatar de Usuario
sergibuda
Visitante amigo
Mensajes: 3346
Registrado: 31 Ene 2007, 10:29
Moto: VN2000+chopper VN800
Ubicación: girando en una rotonda, tomando curvas o dando gas en una recta
Contactar:

Re: No arranca teniendo batería

Mensaje por sergibuda »

Yo miraría el interruptor de la pata de cabra y el conmutador rojo de la piña derecha.


sergibuda




they called me an accident
jaco
Visitante habitual
Mensajes: 70
Registrado: 04 Nov 2016, 10:26
Moto: Honda shadow

Re: No arranca teniendo batería

Mensaje por jaco »

Gracias por contestar. Pero si fuese de la pata, se quedaría alguna luz encendida, pero en mi caso es como si se quitase la llave, se corta la corriente.


Disfruta de la vida haciendo lo que te gusta.
Avatar de Usuario
sergibuda
Visitante amigo
Mensajes: 3346
Registrado: 31 Ene 2007, 10:29
Moto: VN2000+chopper VN800
Ubicación: girando en una rotonda, tomando curvas o dando gas en una recta
Contactar:

Re: No arranca teniendo batería

Mensaje por sergibuda »

No te había entendido correctamente.

Es raro que se desconecte todo sin fundir ningún fusible.

Revisa el clausor.


sergibuda




they called me an accident
Avatar de Usuario
arpagon
Socio VOCS
Socio VOCS
Mensajes: 5215
Registrado: 31 Ene 2007, 12:09
Moto: EN500 VN900 Classic
Socio: 0356-S
Ubicación: ANTEQUERA

Re: No arranca teniendo batería

Mensaje por arpagon »

jaco escribió: 18 Nov 2023, 07:41 Gracias por contestar. Pero si fuese de la pata, se quedaría alguna luz encendida, pero en mi caso es como si se quitase la llave, se corta la corriente.
Borne de batería flojo o partido, cable de masa flojo, relé de arranque...


Hay cosas que sólo se dicen con silencio y yo callándome te las digo…
mazizo
Visitante
Mensajes: 21
Registrado: 11 Oct 2009, 13:14
Moto: kawasaki vulcan 2000
Ubicación: toledo

Re: No arranca teniendo batería

Mensaje por mazizo »

Cada vez que te falla mira si tienes el testigo de neutro encendido. Suele fallar el detector de punto muerto pero para cambiarlo hay que abrir la tapa del motor. Yo llevo asi mucho tiempo y arranco apretando la maneta del embrague y quitando la pata de cabra.


jaco
Visitante habitual
Mensajes: 70
Registrado: 04 Nov 2016, 10:26
Moto: Honda shadow

Re: No arranca teniendo batería

Mensaje por jaco »

Buenas. He tardado en entrar en el foro. Pues resulta que he comprobado todo lo que me habíais mencionado y la llevé otra vez al taller en el que me revisaron todo y no encontraron nada la primera vez, pues era una de las bornas de la batería que no estaba bien apretada. Tema solucionado y era una tontería que se podía haber visto la primera vez que fue al taller.


Disfruta de la vida haciendo lo que te gusta.
Avatar de Usuario
sergibuda
Visitante amigo
Mensajes: 3346
Registrado: 31 Ene 2007, 10:29
Moto: VN2000+chopper VN800
Ubicación: girando en una rotonda, tomando curvas o dando gas en una recta
Contactar:

Re: No arranca teniendo batería

Mensaje por sergibuda »

Premio para arpagon


sergibuda




they called me an accident
Avatar de Usuario
arpagon
Socio VOCS
Socio VOCS
Mensajes: 5215
Registrado: 31 Ene 2007, 12:09
Moto: EN500 VN900 Classic
Socio: 0356-S
Ubicación: ANTEQUERA

Re: No arranca teniendo batería

Mensaje por arpagon »

sergibuda escribió: 13 Dic 2023, 22:10 Premio para arpagon
:music:


Hay cosas que sólo se dicen con silencio y yo callándome te las digo…
Responder