RUIDO MOTOR CILINDRO DELANTERO

Moderador: CANARIAN

Responder
Murdarael
Visitante
Mensajes: 11
Registrado: 25 Abr 2023, 11:03
Moto: VULCAN VN900 CLASSIC

RUIDO MOTOR CILINDRO DELANTERO

Mensaje por Murdarael »

Buenos días compañeros, espero que todos estéis bien.

Me está surgiendo un problema que me come la cabeza, últimamente la moto me está haciendo un ruido en el cilindro delantero (sobre todo en frío) como a válvulas, una ta ta ta ta ta, el cual suena más en el cilindro delantero que en el trasero, me extraña mucho, la moto tiene 63.000km y es de 2012..

Tengo entendido según manual que la comprobación/reglaje de válvulas es cada 42.000km, pero hace poco la llevé a taller certificado de Kawa y me dijeron que el motor sonaba normal, que no necesitaba un reglaje de válvulas... Ya digo que me extraña debido a que suena bastante más en el cilindro delantero que en el trasero, y no es el típico sonido click click que pueden hacer las válvulas y se oye hasta estando montado en ella, no hace falta ni acercar la oreja el motor para escucharlo, yo creo que la moto sí necesita un reglaje..


ZekkeZGZ
Visitante habitual
Mensajes: 77
Registrado: 02 Feb 2022, 10:26
Moto: Kawa Vulcan VN900

Re: RUIDO MOTOR CILINDRO DELANTERO

Mensaje por ZekkeZGZ »

Ojo cuidao no sea holgura en la biela. Me pasó a mí y fue KO de la moto. Muerte...


Avatar de Usuario
luckyluke
Directiva Aragón
Directiva Aragón
Mensajes: 149
Registrado: 25 Oct 2015, 21:38
Moto: vn900 Gris
Socio: 0965-S
Ubicación: Zaragoza

Re: RUIDO MOTOR CILINDRO DELANTERO

Mensaje por luckyluke »

Murdarael escribió: 24 Nov 2023, 09:29 Buenos días compañeros, espero que todos estéis bien.

Me está surgiendo un problema que me come la cabeza, últimamente la moto me está haciendo un ruido en el cilindro delantero (sobre todo en frío) como a válvulas, una ta ta ta ta ta, el cual suena más en el cilindro delantero que en el trasero, me extraña mucho, la moto tiene 63.000km y es de 2012..

Tengo entendido según manual que la comprobación/reglaje de válvulas es cada 42.000km, pero hace poco la llevé a taller certificado de Kawa y me dijeron que el motor sonaba normal, que no necesitaba un reglaje de válvulas... Ya digo que me extraña debido a que suena bastante más en el cilindro delantero que en el trasero, y no es el típico sonido click click que pueden hacer las válvulas y se oye hasta estando montado en ella, no hace falta ni acercar la oreja el motor para escucharlo, yo creo que la moto sí necesita un reglaje..
A mi me ocurrió algo similar, no tiene porque ser lo mismo, pero después de abrir el motor eran las levas que no les llegaba bien el engrase, estaban arañadas incluso. Todo ocurrió tras un cambio de aceite que me hicieron. Tras mucho indagar en el concesionario de aquí, dieron con que el filtro de aceite no correspondía con la 900. También digo que ese cambio de aceite fue fuera de la kawa.
El sonido era bastante más fuerte cuando rodaba entre calles, por la pantalla que hacen los edificios.


Los mejores abuelos son moteros.
Murdarael
Visitante
Mensajes: 11
Registrado: 25 Abr 2023, 11:03
Moto: VULCAN VN900 CLASSIC

Re: RUIDO MOTOR CILINDRO DELANTERO

Mensaje por Murdarael »

Hola de nuevo compañeros, he ido a otro taller especializado en motos custom y nada, me dicen que no es un ruido raro, que es el propio ruido de las válvulas, dicen que el motor suena genial y que no me preocupe, que si me chirria mucho si que podrían abrir y mirar pero que no hay problema de momento.

Respecto al tema bielas no creo que suceda en la mía porque el aceite y filtros se lo hago yo y lo cojo todo referenciado de origen y adecuado para la VN900, osea que eso no me preocupa.

Seguramente acabe abriendo las tapas y revisando la separación con las galgas y si veo que hay que cambiar pastillas lo haré por mi cuenta que tengo herramientas y sitio.

Muchas gracias a todos!


Murdarael
Visitante
Mensajes: 11
Registrado: 25 Abr 2023, 11:03
Moto: VULCAN VN900 CLASSIC

Re: RUIDO MOTOR CILINDRO DELANTERO

Mensaje por Murdarael »

Buenas tardes compañeros,

He realizado el reglaje de válvulas porque ya me parecía raro, todas las valvulas estaban pisadas:
Admisión: 0,10-0,15 - 0,05 las mías
Escapes: 0,20-0,25 - 0,10 las mías

Bueno, tras haber dejado las válvulas con las medidas recomendadas y haber montado la moto con sus pares de apriete, al encender, el motor emite el ruido de válvulas igual, incluso un poco más acentuado, a pesar de que la moto va mejor y tiene más fuerza.

Me cabrea escuchar el sonido, os subiré video del sonido porque no sé si es normal, ya sea porque las válvulas tienen que asentar tras el reglaje o porque algo está mal..

El reglaje lo he hecho de forma minuciosa siguiendo todos los paso al dedillo, asegurandome muy bien de todo..

Un saludo


Responder